Vulnerabilidad en sistema videoconferencia Zoom

Hola a tod@s.

Hoy queríamos informaros de una vulnerabilidad que, como empresa inscrita en el catálogo de empresas que ofrecen soluciones de ciberseguridad del Instituto Nacional de Ciberseguridad INCIBE nos ha llegado sobre la aplicación de videoconferencias Zoom. Los usuarios afectados son equipos con Windows y que la versión instalada de la aplicación sea la 4.6.9.

La propia aplicación Zoom ha publicado un aviso de seguridad en su sistema de videoconferencia que afecta a usuarios con entorno Windows y que tengan una versión anterior a la 4.6.9, permitiendo a los ciberdelincuentes sustraer información confidencial, ejecutar archivos del dispositivo del usuario y acceder a reuniones privadas.

Para ello, desde Zoom se recomienda actualizar a su versión más reciente a través de su Centro de descargas, actualizando a la versión 4.6.9 (descargar aquí), última disponible para usuarios de Windows.

Como alternativa a ello, os dejamos el enlace a una publicación anterior en la que os enseñábamos otras alternativas:

Soluciones de Videoconferencia

Fuente INCIBE: Boletín de Seguridad

 

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Ir arriba